0

Tried with default theme: No

Tried with all other plugins disabled: No

Browser version: Safari 12

Shortcode/URL with the issue: [arve url="https://www.youtube.com/watch?v=zaNAzS8Ob-4" maxwidth=“1024” mode="lazyload-lightbox" parameters="title=1" ]

Page showing the issue: https://www.theoutdoorlife.us/backpacking-green-swamp-east/

Debug Info:

ARVE Version:      8.10.4
ARVE-Pro Version:  4.2.5
WordPress Version: 5.0.3
PHP Version:       7.0.33

ACTIVE PLUGINS:
AccessPress Social Pro: 1.3.7
Advanced iFrame Pro: 7.6
Akismet Anti-Spam: 4.1.1
amr shortcode any widget: 3.7
ARVE Advanced Responsive Video Embedder: 8.10.4
ARVE Pro Addon: 4.2.5
Better Search Replace Pro: 1.3.6
Change Admin Email Setting Without Outbound Email: 1.9.0
Code Snippets: 2.13.2
Complete Open Graph: 3.4.5
Disable Gutenberg: 1.5.2
Divi Booster: 2.8.0
Divi Popup Builder: 1.6
Divi Widget Builder: 1.0
Duplicate Page: 3.2
Enable Media Replace: 3.2.8
Enhanced Media Library: 2.7.2
Envira Gallery: 1.8.5.3
Envira Gallery - Albums Addon: 1.6.7
Envira Gallery - Defaults Addon: 1.4.4
Envira Gallery - Fullscreen Addon: 1.2.1
Envira Gallery - Gallery Themes Addon: 1.4.5
Envira Gallery - Pagination Addon: 1.6.4
Envira Gallery - Slideshow Addon: 1.3.3
Force Regenerate Thumbnails: 2.0.6
GeoIP Detection: 2.9.2
Get Trails: 1.2
Google Analytics Dashboard for WP (GADWP): 5.3.7
Google XML Sitemaps: 4.1.0
Improved Save Button: 1.2.1
Insert Headers and Footers: 1.4.3
IP Geo Block: 3.0.17.4
Last Modified Timestamp: 1.0.4
Login LockDown: v1.7.1
ManageWP - Worker: 4.6.3
Monarch Plugin: 1.4.9
MP3-jPlayer: 2.7.3
Ninja Forms: 3.4.3
Ninja Forms - Layout & Styles: 3.0.25
Ninja Forms - Mail Chimp: 3.1.9
Public Post Preview: 2.8.0
Recent Posts Widget Extended: 0.9.9.7
Show Dimensions in Library: 1.5
Simple 301 Redirects: 1.07
SiteOrigin CSS: 1.2.4
Soundcloud is Gold: 2.5.1
URL Shortener by MyThemeShop: 1.0.15
User Login History: 1.7.0
WP-Optimize: 2.2.12
WP-PageNavi: 2.93
WP-RSSImport: 4.5.0
WP Google Maps: 7.11.04
WP Google Maps - Pro Add-on: 7.10.50
WP Log Viewer: 1.2.1
WP Mail SMTP: 1.4.1
WP Product Review: 2.3.1
WP Product Review Lite: 3.5.1

ARVE OPTIONS:
bool(false)
bool(false)
bool(false)
ARVE PRO OPTIONS:
bool(false)

The top image is:
[arve url=”https://www.youtube.com/watch?v=zaNAzS8Ob-4″ maxwidth=“1024” parameters=”title=1″ ]

The Bottom is:
[arve url=”https://www.youtube.com/watch?v=zaNAzS8Ob-4″ maxwidth=“1024” mode=”lazyload-lightbox” parameters=”title=1″ ]

Here is a screenshot:
https://www.dropbox.com/s/n35wuzy3txd10k5/Screen%20Shot%202019-02-13%20at%209.01.32%20AM.png?dl=0

Answered question