0
1 Comment

Tried with default theme: no

Tried with all other plugins disabled: no

Browser version: yes

Hi there,
before i run plenty test activating/deactivating other plugin.

Does someone have any clue why i get this when i install the arve pro folder
Parse error: syntax error, unexpected ‘[‘, expecting ‘)’ in /home/web/PRIVE/ftp/www/wp-content/plugins/arve-pro/public/functions-assets.php on line 6

Posted new comment

Sorry for the late reply. Please tell me your WP, ARVE, ARVE Pro and PHP versions. I think you are on a outdated PHP version and need to update it to at least 5.6